This plugin allows you to restrict the languages available in language selectors.

Requirements

Piwik 3.0.0-b1 or higher is required.


View and download this plugin for a specific Piwik version:

  • language restriction

Please share